osCSS Shop : osCSS Shop : Payplug on OsCommerce: Recently opened tasks http://support.oscss-shop.fr/ 2016-11-04T11:26:16Z FS#57: This library requires OpenSSL 1.0.1 or newer 2016-11-04T11:26:16Z 2016-11-04T11:17:00Z
You have an error message saying that this module require OpenSSL 1.0.1 or never
Norbert Penel http://support.oscss-shop.fr/:57